Problème de clignotants

Problème de fusibles, c'est par ici

Modérateur : Moderateurs Mécano

Avatar de l’utilisateur
JP5Alpine
Nouveau
Nouveau
Messages : 4
Inscription : 07 août 2012, 20:10
Modele Niva : Niva 2121 - 1600 GPL

Problème de clignotants

Messagepar JP5Alpine » 02 décembre 2012, 15:25

Bonjour à tous,

Je me permet de venir vous pauser une question, j'ai un Lada Niva 1600 de 89, et je n'ai plus de clignotants.
Première question, est il possible de shunter le bouton de warning ?
Deuxième question, où est caché le relais de clignotant ?

Merci d'avance !

Cordialement JP5Alpine

Avatar de l’utilisateur
Tout Le Niva
Administrateur
Administrateur
Messages : 710
Inscription : 14 septembre 2010, 13:50
Modele Niva : 1700 Prepa TT
Localisation : Saint Agnan 89
Contact :

Re: Problème de clignotants

Messagepar Tout Le Niva » 03 décembre 2012, 09:31

Bonjour,

Il faut vérifier les fusibles, car ils peuvent s'oxyder et ne plus fonctionner.

Sinon le relais ce trouve derrière le chauffage, c'est un relais à 5 pattes.

Cdlt
http://www.tout-le-niva.com Boutique spécial Lada Niva

Avatar de l’utilisateur
JP5Alpine
Nouveau
Nouveau
Messages : 4
Inscription : 07 août 2012, 20:10
Modele Niva : Niva 2121 - 1600 GPL

Re: Problème de clignotants

Messagepar JP5Alpine » 03 décembre 2012, 18:25

Ok, merci je regarderais ça demain !
Sinon, pour ce qui est des fusibles, ils sont OK, pas de problèmes la dessus.

Je vous tiens au jus pour la suite des évènement.

Merci d'avance !
++

JP5Alpine

Avatar de l’utilisateur
JP5Alpine
Nouveau
Nouveau
Messages : 4
Inscription : 07 août 2012, 20:10
Modele Niva : Niva 2121 - 1600 GPL

Re: Problème de clignotants

Messagepar JP5Alpine » 25 janvier 2013, 20:11

Re !

Pour les clignotants, après avoir changé la centrale (=HS), j'ai une question idiote :
- j'ai les cligno qui fonctionne seulement quand le bouton des Warning est enfoncé.
- et pour clôturer, je n'ai pas de Warning quand je joue avec le bouton ...

Quelqu'un à une idée ? je sèche la !

Merci
JP5Alpine

P.S : J'ai aussi un soucis de frein ! quand je freine, c'est le néan à l'AV par contre, l'AR bloque direct ... je sèche aussi sur ce sujet ...
Merci

Avatar de l’utilisateur
Ðenis57
Grand
Grand
Messages : 478
Inscription : 24 mars 2012, 12:26
Modele Niva : 1700-i
Contact :

Re: Problème de clignotants

Messagepar Ðenis57 » 26 janvier 2013, 07:04

JP5Alpine a écrit :- j'ai les cligno qui fonctionne seulement quand le bouton des Warning est enfoncé.
- et pour clôturer, je n'ai pas de Warning quand je joue avec le bouton ...

 je dirais que tu as une mauvaise masse qui alimente le circuit au niveau du relais clignotant !

JP5Alpine a écrit :quand je freine, c'est le néan à l'AV par contre, l'AR bloque direct

à mon avis, pistons grippés (bloqués), démontage et contrôle qu'ils rentrent bien (avec un levier) et qu'ils ressortent quand tu appuis sur la pédale de frein
Image                   le temps est pluvieux ... lui aussi prend de l'âge !

Avatar de l’utilisateur
JP5Alpine
Nouveau
Nouveau
Messages : 4
Inscription : 07 août 2012, 20:10
Modele Niva : Niva 2121 - 1600 GPL

Re: Problème de clignotants

Messagepar JP5Alpine » 27 janvier 2013, 18:05

Je regarderais les masses ...

Pour ce qui est du freinage ! je viens de les refaire, démontage, graissage, maître cylindre neuf, kit réfection étrier, flexibles ... Je ne sais plus trop où chercher ...


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité