pas d'allumage

Problème de fusibles, c'est par ici

Modérateur : Moderateurs Mécano

Avatar de l’utilisateur
christophe
Nouveau
Nouveau
Messages : 27
Inscription : 17 janvier 2013, 17:41
Modele Niva : 1,6 essence

pas d'allumage

Messagepar christophe » 11 juillet 2016, 10:32

Bonjour,
Suite a un nettoyage des vis platinées, peut être un peu trop violent,, le niva ne démarre plus. Aussi, faut il retirer l'allumeur complet pour les changer? En fait en enlevant le doigt d'allumeur, on est quand même gêné pour dévisser les rupteurs!
Merci

Avatar de l’utilisateur
christophe
Nouveau
Nouveau
Messages : 27
Inscription : 17 janvier 2013, 17:41
Modele Niva : 1,6 essence

Re: pas d'allumage

Messagepar christophe » 13 juillet 2016, 19:55

Bonsoir,
Le niva a redémarrer après avoir de nouveau nettoyé les vis platinée, pas eu le temps de l'essayer (la famille a débarqué) voir s'il se TRAÎNE encore, par contre il finit par caler au ralenti, j'ai augmenté l'accélération le temps de trouver le problème, je pense prendre une tête et doigt d'allumeur neuf dans un premier temps a la boutique, si vous avez des remarques, merci.

Avatar de l’utilisateur
Tout Le Niva
Administrateur
Administrateur
Messages : 710
Inscription : 14 septembre 2010, 13:50
Modele Niva : 1700 Prepa TT
Localisation : Saint Agnan 89
Contact :

Re: pas d'allumage

Messagepar Tout Le Niva » 14 juillet 2016, 07:14

Les ruptures ce nettoie tranquillement, et non en violence.
Ensuite il faut les régler.

Et je pense que le soucis viens de là, car après avoir nettoyé, il faut régler.
http://www.tout-le-niva.com Boutique spécial Lada Niva


Revenir vers « Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités