Probleme de demarage 1700 multi gpl

Forcément ca sera le moteur ici

Modérateur : Moderateurs Mécano

Avatar de l’utilisateur
Baptiste f
Nouveau
Nouveau
Messages : 2
Inscription : 20 janvier 2014, 18:03
Modele Niva : 1700 multi gpl

Probleme de demarage 1700 multi gpl

Messagepar Baptiste f » 20 janvier 2014, 18:39

Bonsoir,

Donc voila mon problème: à froid le moteur commence à tourner mais cale immédiatement, j'insiste de plus en plus et à force le moteur tourne 3 secondes puis 4,5 mais broute. Passer 30 min d'essai le moteur doit se réchauffer du moins j'essais de l'aider avec quelques accélérations mais il broute et cale toujours. Du moment ou il passe au gpl ça va mieux il prend difficilement les tours mais chaud tout va mieux il tourne comme une horloge à l'essence comme au gpl ! Il démarre nickel ! Mais une fois froid le calvaire recommence.
J'ai débranché toutes les broches visibles, lamda, batterie 15min, fusibles vérifiés ...
Niva 2004 1700 multi gpl

Ps: je remercie chaleureusement ma batterie d'etre si solide
Si quelqu'un peux m'aider !

Avatar de l’utilisateur
nivabien
Nouveau
Nouveau
Messages : 3
Inscription : 12 décembre 2013, 04:41

Re: Probleme de demarage 1700 multi gpl

Messagepar nivabien » 03 mai 2014, 07:47

bonjour,
sa doit etre ton ouverture du papillon les joint peuvent être à changer,j'avoi le même probleme j'ai mis une agrafe de panneau de porte dessus et c'est fini.

Avatar de l’utilisateur
ladaniva59
Nouveau
Nouveau
Messages : 13
Inscription : 12 février 2016, 15:54
Modele Niva : 1700 essence/gpl

Re: Probleme de demarage 1700 multi gpl

Messagepar ladaniva59 » 02 octobre 2016, 17:13

Bonjour , j'ai un peut le même problème que vous avez eu , a froid de temps en temps il démarre bien mais c'est rare lol sinon il tourne comme un tracteur et si je maintien pas l'accélérateur il cale . par contre une fois que le moteur à chauffer plus aucun soucis il démarre nickel c'est que a froid que sa me fait sa . je penser au bougie , je les est changer mais ce n'étais pas sa .
si vous pouvez m'éclaircir sur mon problème je vous en remercie d'avance .


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité