Problème à coup lada 1.6

Forcément ca sera le moteur ici

Modérateur : Moderateurs Mécano

Tintin31
Nouveau
Nouveau
Messages : 3
Inscription : 11 août 2016, 16:01
Modele Niva : Niva 1.6 1992

Problème à coup lada 1.6

Messagepar Tintin31 » 12 septembre 2016, 08:44

Bonjour à tous je me présente, Valentin je viens de Saint gaudens dans le 31 , j ai un lada 1.6 de 1992 .
Acheté en mauvais état après 6 mois de boulot : carbu weber amortos neufs bougies neuve cardans neufs , peinture neuve le moteur à 90000 et la caisse est très propre , le lada tourne maintenant comme une horloge et roule très bien . Très content du résultat mais voilà... quand je roule en vitesse lente dans les chemins tout va bien mais quand les passages sont plus difficiles avec des gros cailloux ou des petites marche j ai énormément de mal à gérer ou doser au niveau de l accelerateur , le 4x4 n arrête pas de faire des à coups et c est vraiment difficile pour conduire .. avez vous des solutions à mon problème ou déjà eu ce souci ? Cordialement

Avatar de l’utilisateur
Ðenis57
Grand
Grand
Messages : 478
Inscription : 24 mars 2012, 12:26
Modele Niva : 1700-i
Contact :

Re: Problème à coup lada 1.6

Messagepar Ðenis57 » 12 septembre 2016, 09:50

 
 donc si je comprend bien, pas de problème quand tu roules sur route ... c'est uniquement quand le Niva et "secoué" en TT et en passages au ralenti ?
Image                   le temps est pluvieux ... lui aussi prend de l'âge !

Tintin31
Nouveau
Nouveau
Messages : 3
Inscription : 11 août 2016, 16:01
Modele Niva : Niva 1.6 1992

Re: Problème à coup lada 1.6

Messagepar Tintin31 » 12 septembre 2016, 10:07

Voilà Denis c est ça, quand je suis obligé de rouler au pas car beaucoup de bosses ou de cailloux.
Le fait que le 4x4 soit secoue je ne arrive pas à doser la pédale d accelerateur donc il fait énormément d à coups et c est très difficile à conduire .

Avatar de l’utilisateur
Ðenis57
Grand
Grand
Messages : 478
Inscription : 24 mars 2012, 12:26
Modele Niva : 1700-i
Contact :

Re: Problème à coup lada 1.6

Messagepar Ðenis57 » 13 septembre 2016, 09:15

 
 ton câble d'accélérateur est peut être trop tendu, il faut qu'il y ai du jeu, que le câble soit un peu "lâche" !
 il doit y avoir un réglage à hauteur du carbu...
Image                   le temps est pluvieux ... lui aussi prend de l'âge !

Tintin31
Nouveau
Nouveau
Messages : 3
Inscription : 11 août 2016, 16:01
Modele Niva : Niva 1.6 1992

Re: Problème à coup lada 1.6

Messagepar Tintin31 » 15 septembre 2016, 19:33

Je vais regarder tout ça ce week-end alors merci pour l info :) et une dernière question , savez vous si un attelage de lada 1.7 injection peut être adapter sur le mien un 1.6 ?

Avatar de l’utilisateur
Ðenis57
Grand
Grand
Messages : 478
Inscription : 24 mars 2012, 12:26
Modele Niva : 1700-i
Contact :

Re: Problème à coup lada 1.6

Messagepar Ðenis57 » 17 septembre 2016, 08:32

 
 là je ne peux répondre, mais Tout Le Niva (Christophe) pourras te renseigner mieux que moi  
Image                   le temps est pluvieux ... lui aussi prend de l'âge !


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité